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Get "Installation file cannot be decrypted" error when import installation.zip to new deployed Ops Manager

Symptoms
Follow documentation at [1] to export installation settings from existing Ops Manager and then import it to new deployed Ops Manager, get error message "Installation file cannot be decrypted". 

Environment

Pivotal Cloud Foundry®

Cause
Load an installation.zip that was encrypted with a different password than the current one you are using. It usually means that the password you used for new Ops Manager user is different than the password you used for old Ops Manager user.

Resolution
You can input the encryption password to decrypt the zip file by clicking "Need to enter a decryption password" and adding password.

[1] http://docs.pivotal.io/pivotalcf/customizing/upgrading-pcf.html

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