Post

3 followers Follow
0
Avatar

Gemfire XD system requirement

Hi,
I am trying to start gemfire xd server in a RHEL version 6.3 64 bit system with jdk version "1.7.0_65. Is this configuration fine?

arghya sadhu

Please sign in to leave a comment.

4 comments